Klub miłośników turystyki kamperowej - CamperTeam

FIAT - Ducato 3.0 problem z wentylatorami chłodnicy

remi - 2018-07-31, 16:03
Temat postu: Ducato 3.0 problem z wentylatorami chłodnicy
Problem pojawił się po napełnieniu klimy. Po załączeniu klimy po jakiś 3 sekundach wyskakuje check który mówi o problemie prędkości wentylatorów. Klima działa a wentylatory ruszają na maxa prawie równo jak włączam klimę . Silnik jest z 2008r. Wcześniej był motor 2.3 auto z 2008.. Sądzę że to informacje które wystarczą dla fachowca aby coś podpowiedzieć.Jeden fachowiec twierdzi że po załączeniu klimy wentylatory mają iść na maksa drugi że na minimum . Sądzę że za czym oddam go do warsztatu warto zasięgnąć rady kogoś z majsterków na forum.
Gewehr - 2018-07-31, 16:20

Uszkodzony któryś z rezystorów, lub wiązka. Może być również strzelony ECU, ale to bardzo rzadko się zdarza.
remi - 2018-07-31, 16:50

Czy na chłodnicy 2.3 a 3.0 te same rezystory oraz czy wymontuje je bez rozbierania chłodnicy
Gewehr - 2018-07-31, 17:02

Ogólnie jest kilka rodzajów i nie wiadomo co tam siedzi. Wentylatory również są różne. Różnią się łopatami, jak i nawet wtyczkami ;)
Same rezystory wyjmiesz na aucie. Sprawdź jeszcze czy nie masz przekaźników przy wentylatorach. Tez mogą być uszkodzone.
Trochę zabawy jest z tym i nie kumaty elektryk polegnie na temacie :mrgreen:

remi - 2018-07-31, 17:07

Czyli to proste jak drut kolczasty. Jak opanuję dam znać co padło. Dzięki.
silny - 2018-08-01, 04:52

Jak coś mogę podpowiedzieć ,bo mam 3.0 z 8 roku , orginał , to tyle że po włączeniu klimatyzacji na chłodnym wentylatory nie startują wcale , ruszają po chwili a na ciepłym silniku ruszają z wolnych i kręcą prawie cały czas chwilami dając na maxa pewnie żeby zbić temperaturę czynnika.

Czyli temat sterowania :( bo same wentylatory tu raczej nie winne :idea :spoko

kaimar - 2018-08-01, 06:54

Wentylatory są sterowane przez ECU silnika. Proponuję podłaczyć samochód do komputera. W programie są też funkcje testowe. Bez tego to można tylko zgadywać.
Gewehr - 2018-08-01, 07:46

Napisał przecież że problem jest w prędkości wentylatorów. Więc już pewnie był podłączony.
Komputer nie powie gdzie jest uszkodzenie.

kaimar - 2018-08-01, 09:48

Bieg I i II są osobno sterowane przez ECU. Z programu wymuszasz test poszczególnych biegów. Wtedy lokalizujesz usterkę.
remi - 2018-08-14, 18:02

No coś dalej w temacie.Okazało się że problem wynika z różnic przy silniku 23 i 3.0 . Pierwszy ma 2 wentylatory a drugi 3 ,no i jakoś to pogodzono.,błąd usunięty ale jak to w życiu jedna lampka zgasła a inna się zapaliła co by nie było nudno-żółty trójkąt ,raz świeci a jak mu się czapka ustawi w drugą mańkę to ciemna . Elektryk z dobrą opinią ale robi karpia i co dalej.

Powered by phpBB modified by Przemo © 2003 phpBB Group