Klub miłośników turystyki kamperowej - CamperTeam

FIAT - Elektryka nie dziala

tycek - 2010-01-06, 17:53
Temat postu: Elektryka nie dziala
Witam koledzy

Mam prosbe

Mam dukacza 290 z 1991 roku Hymer i problem,wszystko jako tako dzialalo w nim,ale teraz po sylwestrze zapalam go i co zauwazylem :::

Wycieraczki
kontrolka-recznego,rezerwy
wskaznik temperatury i paliwa

NIE DZIALAJA........

to chyba jakas wspolna masa co ? albo jakis przekaznik moze ?

Bezpieczniki sa ok

OldPiernik - 2010-01-07, 08:08

Niestety, Fiaty mają problemy z łączami, które często "lubią" niekontaktować szczególnie w niskich temperaturach i przy wysokiej wilgotności. Może się okazać, że jedna wtyczka np. do zestawu wskaźników nie ma dobrego styku.
roger - 2010-01-07, 09:01

Zacznij od sprawdzenia mas karoseria ; silnik oraz wspólna szyna masowa na ścianie grodziowej ....
airgaston - 2010-01-07, 22:03

Hmmm to znaczy że zamarzł :mrgreen:
A na poważnie przy mrozie lub zawilgoceniu w fiatach natychmiast połączenia zaczynaja korodować. Na dzień dobry pokręć wokół własnej osi bezpiecznikami. Oczywiście nie wyjmując bezpiecznika z mocowania w skrzynce bezpieczników. korozja i utlenianie sie starych styków jest powszechne.U mnie tak było. Bezpieczniki dobre tylko kontaktu nie było. W końcu rozwiązałem problem wstawiajac nowe bezpieczniki. W starych czapeczki alu były utlenione i niekontaktowały. Starośc ma swoje prawa i uroki :roll:

tolo61 - 2010-01-23, 02:15

Witam
Niestety przedmowcy ze sie tak wyraze maja racje.
Styki styki i prawdopodobnie jeszcze raz styki.....
:spoko


Powered by phpBB modified by Przemo © 2003 phpBB Group