Klub miłośników turystyki kamperowej - CamperTeam
FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  Chat  DownloadDownload

Poprzedni temat «» Następny temat
Przesunięty przez: janusz
2009-01-19, 11:41
Rozrusznik
Autor Wiadomość
Tolo-Digli 
weteran


Twój sprzęt: Fiat Dukato-90
Dołączył: 14 Sty 2008
Piwa: 29/5
Skąd: Andrzejów-Łódź
Wysłany: 2008-03-18, 09:30   Rozrusznik

Witam parę ciekawostek o rozruszniku ,miał być nowy (tak się zaczeło) po późniejszym rozebraniu okazało się że zregenerowany :evil: następnie ilosć zębów się zgadzała tyle tylko że były większej srednicy po założeniu niedziała pyka (założyłem nowy drugi będiks taki jak ten stary) zmieniłem wsówkę na elektromagnesie ,niedziała znowu wyjęcie rozebranie poczyszczenie włożenie niedziała znalazłem przyczynę zgadnijcie jaka :gwm :gwm :gwm
_________________
NIE TY MI JESTEŚ WROGIEM .LECZ TWOJE HOBBY PRZYJACIELEM
Postaw piwo autorowi tego posta
 
 
martes 
weteran
"Miła Karawana"

Twój sprzęt: baz campera
Dołączył: 28 Mar 2007
Piwa: 7/4
Skąd: z Warki/Warszawki
Wysłany: 2008-03-18, 09:44   

Stacyjka ?
_________________
MARTESIK...
Postaw piwo autorowi tego posta
 
 
Tolo-Digli 
weteran


Twój sprzęt: Fiat Dukato-90
Dołączył: 14 Sty 2008
Piwa: 29/5
Skąd: Andrzejów-Łódź
Wysłany: 2008-03-18, 09:45   

Też tak myslałem ale nie :-P

[ Dodano: 2008-03-18, 09:58 ]
jeszcze trochę objawów po przekręceniu stacyjki słychać pykanie odpala za 5,7,10 razem jak mu pasuje :confused
_________________
NIE TY MI JESTEŚ WROGIEM .LECZ TWOJE HOBBY PRZYJACIELEM
Postaw piwo autorowi tego posta
 
 
bonusik 
weteran


Twój sprzęt: Hobby 600...w marzeniach..:))
Pomógł: 4 razy
Dołączył: 13 Mar 2008
Piwa: 10/15
Skąd: Warszawa
Wysłany: 2008-03-18, 10:25   

Automat rozrusznika?... ;)
Postaw piwo autorowi tego posta
 
 
Tolo-Digli 
weteran


Twój sprzęt: Fiat Dukato-90
Dołączył: 14 Sty 2008
Piwa: 29/5
Skąd: Andrzejów-Łódź
Wysłany: 2008-03-18, 10:32   

Elektromagnez NIE :lol:
_________________
NIE TY MI JESTEŚ WROGIEM .LECZ TWOJE HOBBY PRZYJACIELEM
Postaw piwo autorowi tego posta
 
 
bonusik 
weteran


Twój sprzęt: Hobby 600...w marzeniach..:))
Pomógł: 4 razy
Dołączył: 13 Mar 2008
Piwa: 10/15
Skąd: Warszawa
Wysłany: 2008-03-18, 11:28   

Może przewód do automatu jest uszkodzony... :shock:
Postaw piwo autorowi tego posta
 
 
Tolo-Digli 
weteran


Twój sprzęt: Fiat Dukato-90
Dołączył: 14 Sty 2008
Piwa: 29/5
Skąd: Andrzejów-Łódź
Wysłany: 2008-03-18, 11:29   

Przykro mi ale nie :lol:
_________________
NIE TY MI JESTEŚ WROGIEM .LECZ TWOJE HOBBY PRZYJACIELEM
Postaw piwo autorowi tego posta
 
 
bonusik 
weteran


Twój sprzęt: Hobby 600...w marzeniach..:))
Pomógł: 4 razy
Dołączył: 13 Mar 2008
Piwa: 10/15
Skąd: Warszawa
Wysłany: 2008-03-18, 11:31   

No nie mów mi ,że akumulator Ci padł.... :mrgreen:
Postaw piwo autorowi tego posta
 
 
Tolo-Digli 
weteran


Twój sprzęt: Fiat Dukato-90
Dołączył: 14 Sty 2008
Piwa: 29/5
Skąd: Andrzejów-Łódź
Wysłany: 2008-03-18, 11:32   

Zabawa trwa do około 19 godz. później zdradze problem a jest bagatelnie prosty do dzieła panowie dacie sobie radę :lol:

[ Dodano: 2008-03-18, 11:34 ]
:shock: No brawo kolego nie padł ale był słaby jest to przykład jak czasami doszukujemy się poważnych awari a rozwiązania są proste i bagatelne, gratuluje bonusik brawo pozdrawiam :spoko
_________________
NIE TY MI JESTEŚ WROGIEM .LECZ TWOJE HOBBY PRZYJACIELEM
Postaw piwo autorowi tego posta
 
 
bonusik 
weteran


Twój sprzęt: Hobby 600...w marzeniach..:))
Pomógł: 4 razy
Dołączył: 13 Mar 2008
Piwa: 10/15
Skąd: Warszawa
Wysłany: 2008-03-18, 11:37   

Jak napisałem banalne...to własnie o tym pomyślałem.... :ok


Pozdrowionka

[ Dodano: 2008-03-18, 11:38 ]
napisałeś...oczywiście... :wyszczerzony:
Postaw piwo autorowi tego posta
 
 
Tolo-Digli 
weteran


Twój sprzęt: Fiat Dukato-90
Dołączył: 14 Sty 2008
Piwa: 29/5
Skąd: Andrzejów-Łódź
Wysłany: 2008-03-18, 11:38   

poprostu niby był naładowany ale miał zbyt słabe pierwsze uderzenie a w trakcie walki z nim to mało że sprawdziłem klemy to je poczysciłem razem z ogniwami i dobrze przykręciłem po naładowaniu bateri wszystko pali od pierwszego :haha:

[ Dodano: 2008-03-18, 11:41 ]
co mnie dziwi że 2 do 3 razy w tygodniu był odpalany :shock:
_________________
NIE TY MI JESTEŚ WROGIEM .LECZ TWOJE HOBBY PRZYJACIELEM
Postaw piwo autorowi tego posta
 
 
bonusik 
weteran


Twój sprzęt: Hobby 600...w marzeniach..:))
Pomógł: 4 razy
Dołączył: 13 Mar 2008
Piwa: 10/15
Skąd: Warszawa
Wysłany: 2008-03-18, 11:46   

czasami dzieje się jak na złośc.....no i bardzo często jak w Twoim przypadku przyczyna jest banalna.Tylko człek się zastanawia juz ile kasy pójdzie na naprawę? :gwm
Oby takich banało było więcej niz powaznych awarii :ok
Postaw piwo autorowi tego posta
 
 
kimtop 
Kombatant

Twój sprzęt: Dethleffs Esprit RT na auto s pici na kapotou
Pomógł: 11 razy
Dołączył: 18 Wrz 2007
Piwa: 74/32
Skąd: Opoczno
Wysłany: 2008-03-18, 12:42   

No to posłuchajcie mojej historii.
Dwa tygodnie temu postanowiłem sprawdzić rozrusznik,ponieważ jednego dnia kręcił jak głupi,a drugiego ledwo ledwo.Myślę szczotki.Wywalam rozrusznik.Szczotki niezłe,komutator chyba do przetoczenia.Znajomy elektryk potwierdza moją diagnozę.Przetaczam komutator,czyszczę wszystko,składam do kupy,montuję w samochodzie i co? I g....o.
Po jednym bardzo słabym obrocie silnikiem,DYM Z POD KOLUMNY KIEROWNICY!!!!!.Kontrolki na desce zwariowały .świecą wszystkie ,nawet bez kluczyka.
Myślę sobie "po co ci to było?" :gwm :gwm Wywalam rozrusznik.Przeglądam od nowa ,izoluję podejrzane rejony(bo może gdzieś przebicie).Zakładam i co? I g.....o
Wywalam rozrusznik(45 sekund),rozbieram itd. I tak CZTERY razy

W między czasie oczywiście rozkręcam obudowę kolumny kierownicy,sprawdzam przewody,bezpieczniki,przekażniki ,stacyjkę automat rozrusznika itd.itp..Akumulator doładowany.Kontrolki na tablicy wariują,Gasną dopiero po zdjęciu klemy.Rozrusznik na akumulatorze "na krótko" chodzi jak brzytwa.Włożony do wozu nawet "na krótko"nie działa.Walczyłem od 9-tej .O 14 znalazłem przyczynę. :idea :idea

Kto zgadnie jaką?
_________________
Pozdrawiam.
Polak gorszego sortu

Wódka z lodem szkodzi na nerki.Rum z lodem niszczy wątrobę.Whisky z lodem atakuje serce.Gin z lodem rozwala mózg.Cola z lodem demoluje zęby.
Oznacza to,że lód szkodzi w zasadzie na wszystko.
Postaw piwo autorowi tego posta
 
 
 
OMEGA 
weteran

Twój sprzęt: LMC -- FORD
Pomógł: 4 razy
Dołączył: 22 Lip 2007
Piwa: 39/40
Skąd: Górny Śląsk
Wysłany: 2008-03-18, 13:26   

-słabe połączenie z "masą"
_________________
Marian

za stary by pracować , za młody by umierać , za to akurat do podróży bliskich i dalekich.
http://www.camperteam.pl/...pic.php?t=10387
Postaw piwo autorowi tego posta
 
 
kimtop 
Kombatant

Twój sprzęt: Dethleffs Esprit RT na auto s pici na kapotou
Pomógł: 11 razy
Dołączył: 18 Wrz 2007
Piwa: 74/32
Skąd: Opoczno
Wysłany: 2008-03-18, 13:49   

Masz rację.
Ale "słabe" to za dużo powiedziane.śruba poszła o 1/4 obrotu.
A rano wóz odpalił bez problemu.Kłopoty zaczęły się po zrobieniu rozrusznika.
:brawo:
_________________
Pozdrawiam.
Polak gorszego sortu

Wódka z lodem szkodzi na nerki.Rum z lodem niszczy wątrobę.Whisky z lodem atakuje serce.Gin z lodem rozwala mózg.Cola z lodem demoluje zęby.
Oznacza to,że lód szkodzi w zasadzie na wszystko.
Postaw piwo autorowi tego posta
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum

Dodaj temat do ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
*** Facebook/CamperTeam ***