Klub miłośników turystyki kamperowej - CamperTeam
FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  Chat  DownloadDownload

Poprzedni temat «» Następny temat
Spadające napięcie ładowania
Autor Wiadomość
xbartman 
zaawansowany


Twój sprzęt: Nissan Primastar
Pomógł: 5 razy
Dołączył: 15 Gru 2016
Piwa: 34/7
Skąd: Łódź
Wysłany: 2018-07-11, 10:21   Spadające napięcie ładowania

W sobotę rano planowany wyjazd a tu pojawił się problem.
Samochód Nissan Primastar czyli bliźniak Renault Trafic. Problem to spadające napięcie ładowania na wolnych obrotach. Problem pojawia się po włączeniu odbiorników prądu czyli świateł, klimy czy choćby załączeniu się wiatraka chłodnicy. Napięcie spada do około 12,2V czyli napięcia akumulatora. Po dodaniu gazu napięcie rośnie do 13,9-14,2V. Przy spadku napięcia kontrolka się nie zapala, nawet nie mruga. Gdyby nie voltomierz to bym nie wiedział, że coś się dzieje.
Dodam, że alternator był niedawno regenerowany - wymienione szczotki, pierścienie, stojan.
Podjechałem do elektromechanika, który altka robił ale ten zaczął mi się mocno wymigiwać od tej roboty, chyba za bardzo nie ma pomysłu co się może dziać i chęci do pracy też zbytnio nie miał. Zostawiłem mu samochód, ale coś mi się wydaje, że nie zaradzi.
Mnie to wygląda na problem regulatora napięcia, ale specem nie jestem. Może ma ktoś pomysł albo spotkał się już z podobnymi objawami.
Mamy przed sobą 10000km (Skandynawia) więc w takim stanie strach jechać.
_________________
Pozdrawiam, Bartek

Moje podróże: www.w4stronyswiata.com
Postaw piwo autorowi tego posta
 
 
dziwaczek 
weteran


Twój sprzęt: Fiat Ducato EuraMobil 625 1995r.
Nazwa załogi: Dziwni
Pomógł: 8 razy
Dołączył: 30 Sie 2010
Piwa: 27/14
Skąd: Osowiec/Mazowieckie
Wysłany: 2018-07-11, 10:49   

Miałem podobnie w Galloperze objawy podobne, alternator ładuje ale napięcie spada prz obciążeniu tak jak u Ciebie.
Mechanik wytargał alternator a konkretnie padł regulatot (jakaś dioda podobno) wymienili mi ten regulatot kosztowało to z robotą ok 100zł. Myślę że to samo jest u ciebie a sprawdz czy pasek jest dobrze naciągnięty nieślizga się?
Nie jeździ z tym bo akumulator jest niedoładowany i w końcu padnie.
_________________
Dziwaczek II oraz Dziwaczek I
Postaw piwo autorowi tego posta
 
 
xbartman 
zaawansowany


Twój sprzęt: Nissan Primastar
Pomógł: 5 razy
Dołączył: 15 Gru 2016
Piwa: 34/7
Skąd: Łódź
Wysłany: 2018-07-11, 11:05   

Pasek wydaje mi się, że jest dobrze naciągnięty, na pewno nie słychać odgłosów ślizgania się.
Zostawiłem auto u mechanika ale widziałem straszny opór z jego strony żeby się za to zabrać. Przez moment próbował mi nawet udowodnić, że wszystko jest OK. Gdyby nie czas (w sobotę wyjazd) to zabrałbym auto gdzie indziej. Niestety terminy w warsztatach elektro są masakryczne.
_________________
Pozdrawiam, Bartek

Moje podróże: www.w4stronyswiata.com
Postaw piwo autorowi tego posta
 
 
xbartman 
zaawansowany


Twój sprzęt: Nissan Primastar
Pomógł: 5 razy
Dołączył: 15 Gru 2016
Piwa: 34/7
Skąd: Łódź
Wysłany: 2018-07-11, 19:03   

Elektryk cały dzień grzebał przy alternatorze (tak twierdził) i stwierdził, że znalazł przyczynę. Podobno wirnik złapał masę (cokolwiek to znaczy) ale udało się go naprawić. Zadowolony zapłaciłem 150 zł i odjechałem. Po 500 metrach stanąłem na skrzyżowaniu i okazało się, że jest dokładnie jak było, ładowanie na wolnych 12,2V. Zawróciłem samochód został w warsztacie.
Nasz sobotni wyjazd staje coraz bardziej pod znakiem zapytania.
_________________
Pozdrawiam, Bartek

Moje podróże: www.w4stronyswiata.com
Postaw piwo autorowi tego posta
 
 
dziwaczek 
weteran


Twój sprzęt: Fiat Ducato EuraMobil 625 1995r.
Nazwa załogi: Dziwni
Pomógł: 8 razy
Dołączył: 30 Sie 2010
Piwa: 27/14
Skąd: Osowiec/Mazowieckie
Wysłany: 2018-07-11, 19:23   

Niech Ci wymieni regulator napięcia alternatora na inny - ja bym spróbował nie wiem jaki masz ja znalazłem taki - trzeba dobrać do tego co jest zamontowany - nawet na próbę

https://allegro.pl/regulator-napiecia-nissan-note-qashqai-versa-juke-i6754138785.html

Alternator był robiony pisałeś wiec wymiana na regenerowany chyba nie ma sensu może niema gdzieś masy/ jest słaba - sprawdź linkę masową i połączenie dodatniej też, akumulator dobry sprawdzony połączeni czyste pewnie?
ja stawiam na regulator - był wymieniany przy regencji alternatora?

Jak byś jechał w trase woź ze sobą prostownik i kable rozruchowe na wszelki wypadek :idea:
_________________
Dziwaczek II oraz Dziwaczek I
Postaw piwo autorowi tego posta
 
 
xbartman 
zaawansowany


Twój sprzęt: Nissan Primastar
Pomógł: 5 razy
Dołączył: 15 Gru 2016
Piwa: 34/7
Skąd: Łódź
Wysłany: 2018-07-11, 19:42   

Tak, regulator był wymieniany przy regeneracji.
Mechanik ma już regulator u siebie ale go nie wymienił bo stwierdził że po naprawie wirnika jest Ok. Niestety nie jest, jutro będzie wymieniał regulator i zobaczymy.
Prostownik mam zamontowany do ładowania aku zabudowy, mogę z niego ładować też rozruchowy. Wezmę też start boostera na wszelki wypadek ale i tak muszę mieć altka zrobionego żeby pojechać. W takim stanie jak teraz nie odważę się jechać w taką trasę.
_________________
Pozdrawiam, Bartek

Moje podróże: www.w4stronyswiata.com
Postaw piwo autorowi tego posta
 
 
dziwaczek 
weteran


Twój sprzęt: Fiat Ducato EuraMobil 625 1995r.
Nazwa załogi: Dziwni
Pomógł: 8 razy
Dołączył: 30 Sie 2010
Piwa: 27/14
Skąd: Osowiec/Mazowieckie
Wysłany: 2018-07-11, 20:01   

Powodzenia życzę i aby się do soboty udało :pifko
_________________
Dziwaczek II oraz Dziwaczek I
Postaw piwo autorowi tego posta
 
 
xbartman 
zaawansowany


Twój sprzęt: Nissan Primastar
Pomógł: 5 razy
Dołączył: 15 Gru 2016
Piwa: 34/7
Skąd: Łódź
Wysłany: 2018-07-12, 16:33   

Ciąg dalszy walki z altkiem - na razie rezultat słaby.
Mechanik posprawdzał wszystkie elementy - wydają się dobre. Założył nowy regulator a ładowanie bez zmian. Pojechał do firmy, która zajmuje się regeneracją altków, podłączyli mu go na stole i wykazuje ten sam problem 12,2V na wolnych obrotach. Przy obrotach wyższych OK. Podejrzewają wirnik. Można u nich zostawić do naprawy ale terminy mają słabe a w sobotę wyjazd. Chciałem już kupić nowy ale blisko siebie nie znalazłem. Kupiłem używkę z gwarancją 30 dni. Wygląda dobrze mechanik właśnie go montuje. Czekam na telefon. Mam nadzieje, że będzie OK. Na chwilę obecną to jedyne rozwiązanie. Wezmę ze sobą stary w razie czego - ma dobry regulator, prawie nowe szczotki i stojan.
_________________
Pozdrawiam, Bartek

Moje podróże: www.w4stronyswiata.com
Postaw piwo autorowi tego posta
 
 
s0ny 
początkujący forumowicz


Twój sprzęt: Ducato I Concorde
Dołączył: 08 Wrz 2016
Piwa: 1/3
Skąd: Szamotuły
Wysłany: 2018-07-12, 22:00   

Podłącze się pod temat pacjent Ducato mk1 91 rok na testerze pokazuje ładowanie OK a jak podłączę multimetr to pokazuje 13,8V a po włączeniu lodówki spada do 13,15V :( A w sobotę chcę wyjechać

Ps. dużo jest pracy przy wymianie regulatora?
  
Postaw piwo autorowi tego posta
 
 
dziwaczek 
weteran


Twój sprzęt: Fiat Ducato EuraMobil 625 1995r.
Nazwa załogi: Dziwni
Pomógł: 8 razy
Dołączył: 30 Sie 2010
Piwa: 27/14
Skąd: Osowiec/Mazowieckie
Wysłany: 2018-07-12, 22:28   

A jak trochę popracuje silnik i obroty będą większe nie podnosi ponad 14V. Takie próby pomiarowe róbcie na wpełni naładowanych akumulatorach!!!! Spadek na 13.15V przy lodówce to jest oki, jakby spadało na ok. 11V to by była tragedia.
_________________
Dziwaczek II oraz Dziwaczek I
Postaw piwo autorowi tego posta
 
 
xbartman 
zaawansowany


Twój sprzęt: Nissan Primastar
Pomógł: 5 razy
Dołączył: 15 Gru 2016
Piwa: 34/7
Skąd: Łódź
Wysłany: 2018-07-13, 23:19   

Altek wymieniony na używkę, szkoda że nie dostałem nowego, czułbym się pewniej. W każdym razie ładuje elegancko, mam nadzieje że nie będzie sprawiał kłopotu. Jutro rano ruszamy, przed nami około 10000km. Starego altka biorę ze sobą, jest w nim sporo prawie nowych części. W razie problemów może się coś ogarnie.
_________________
Pozdrawiam, Bartek

Moje podróże: www.w4stronyswiata.com
Postaw piwo autorowi tego posta
 
 
dziwaczek 
weteran


Twój sprzęt: Fiat Ducato EuraMobil 625 1995r.
Nazwa załogi: Dziwni
Pomógł: 8 razy
Dołączył: 30 Sie 2010
Piwa: 27/14
Skąd: Osowiec/Mazowieckie
Wysłany: 2018-07-14, 10:18   

xbartman - powodzenia w podroży życzę i aby wszystko działało.
_________________
Dziwaczek II oraz Dziwaczek I
Postaw piwo autorowi tego posta
 
 
xbartman 
zaawansowany


Twój sprzęt: Nissan Primastar
Pomógł: 5 razy
Dołączył: 15 Gru 2016
Piwa: 34/7
Skąd: Łódź
Wysłany: 2018-08-11, 13:51   

Na wymienionym altku przejechaliśmy bezproblemowo zaplanowaną trasę. 4 tygodnie minęły bardzo szybko, zrobiliśmy 9000 km. Jak się zbiorę będzie relacja.
_________________
Pozdrawiam, Bartek

Moje podróże: www.w4stronyswiata.com
Postaw piwo autorowi tego posta
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum

Dodaj temat do ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group